مودم روتر TD-W9960 تی پی لینک VDSL/ADSL
- برند:
- تی پی لینک
کمترین قیمت در ۱ فروشگاه
۷٬۰۰۰٬۰۰۰تومان
فروشگاه: ادبازار
مشخصات فنی
- آنتن
- خارجی قابل جداشدن
- امنیت
- NAT Firewall, SPI Firewall, MAC / IP / URL Filtering
- پورت USB
- ندارد
- کد کالا
- 716691
- پورت RJ-11
- یک عدد
- نشانگر LED
- دارد
- تعداد آنتن
- 2 عدد
- منبع تغذیه
- آداپتور برق 9 ولت
- پروتکلها
- IPv4<br>IPv6
- استانداردها
- IEEE 802.3, 802.3u<br>Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1<br>ITU-T G.992.3 (G.DMT.bis)<br>ITU-T G.992.5<br>ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP
- سایر امکانات
- کیفیت خدمات (QoS)<br>توضیحات کیفیت خدمات (QoS)WMM, Bandwidth Control (IP QoS)<br>DHCP<br>DDNS<br>Virtual Server<br>Port Forwarding<br>(Virtual Private Network (VPNPPTP, L2TP, IPSec Pass-through<br>ATM & PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPPover Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs<br>فایروال و امنیت دسترسیNAT Firewall, SPI Firewall, MAC / IP / URL Filtering<br>مدیریتRemote management, Telnet management, Command LineInterface, SSL for TR-069, SNMP V1/V2C, Web Based FirmwareUpgrade,CWMP(TR-069), Diagnostic Tools<br>دمای عملکرد: 0 تا 40 درجه سانتیگراد
- پورت اترنت RJ-45
- 4عدد
- گواهینامهها
- CE, RoHS
- توضیحات نشانگر
- دارای 4 عدد نشانگر LED برای نمایش وضعیت پورتهای شبکه (LAN)<br>دارای نشانگر LED برای نمایش وضعیت شبکه بیسیم(WLAN)<br>دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet)<br>دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power)<br>نشانگر LED برای نمایش وضعیت WPS
- دکمه ها و سوییچ
- Power On/Off Button<br>WPS Button<br>RESET Button<br>Wi-Fi On/Off Switch
- قدرت گیرندگی آنتن
- 5 دسیبل
- سرعت انتقال اطلاعات
- 300 مگابیت بر ثانیه سرعت بیسیم
- فرکانس قابل پشتیبانی بی سیم
- 2.400 گیگاهرتز تا 2.4835 گیگاهرتز
- پشتیبانی از سیستم عاملهای
- Windows 10/8.1/8/7/Vista/XP<br>Mac OS<br>Linux-based
فروشندگان
قیمتها از سایت هر فروشگاه گردآوری شدهاند؛ خرید در همان فروشگاه انجام میشود.
ادبازار
کمترین قیمتمودم روتر TD-W9960 تی پی لینک VDSL/ADSL
موجود
کالاهای مشابه
کمترین قیمت
۷٬۰۰۰٬۰۰۰ تومان











